<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://airwaysmag.com/wp-content/uploads/2016/03/cropped-Avatar-1.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://airwaysmag.com/feed/" title="Airways Magazine latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://airwaysmag.com/comments/feed/" title="Airways Magazine latest comments" />
		<link rel="pingback" href="https://airwaysmag.com/xmlrpc.php" />

		<title>Boeing Forecasts Demand For 2,300 New Aircraft In India | Airways Magazine</title>
		<script type="text/javascript">
		var ajaxurl = 'https://airwaysmag.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Boeing has forecasted that India will need 2,300 new planes over the next 20 years, worth a total of $320 billion, heavily influenced by LCCs."/>
<link rel="canonical" href="https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boeing Forecasts Demand For 2,300 New Aircraft In India | Airways Magazine" />
<meta property="og:description" content="Boeing has forecasted that India will need 2,300 new planes over the next 20 years, worth a total of $320 billion, heavily influenced by LCCs." />
<meta property="og:url" content="https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/" />
<meta property="og:site_name" content="Airways Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/airwaysmagazine" />
<meta property="article:author" content="https://www.facebook.com/scotrail82/" />
<meta property="article:tag" content="Boeing" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="India" />
<meta property="article:section" content="Industry" />
<meta property="article:published_time" content="2018-12-20T21:22:25+00:00" />
<meta property="article:modified_time" content="2018-12-20T21:26:08+00:00" />
<meta property="og:updated_time" content="2018-12-20T21:26:08+00:00" />
<meta property="og:image" content="https://airwaysmag.com/wp-content/uploads/2018/03/Boeing737MAX7FirstFlight5.jpg" />
<meta property="og:image:secure_url" content="https://airwaysmag.com/wp-content/uploads/2018/03/Boeing737MAX7FirstFlight5.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Boeing has forecasted that India will need 2,300 new planes over the next 20 years, worth a total of $320 billion, heavily influenced by LCCs." />
<meta name="twitter:title" content="Boeing Forecasts Demand For 2,300 New Aircraft In India | Airways Magazine" />
<meta name="twitter:site" content="@airwaysmagazine" />
<meta name="twitter:image" content="https://airwaysmag.com/wp-content/uploads/2018/03/Boeing737MAX7FirstFlight5.jpg" />
<meta name="twitter:creator" content="@DanielSander95" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://airwaysmag.com/","sameAs":["https://www.facebook.com/airwaysmagazine","http://instagram.com/airwaysmag","https://www.linkedin.com/company/airways-magazine","https://www.youtube.com/channel/UCQkBkZsbHnnzi7zIrZMj6vQ","https://twitter.com/airwaysmagazine"],"@id":"https://airwaysmag.com/#organization","name":"Airways Magazine","logo":"https://airwaysmag.com/wp-content/uploads/2017/11/AirwaysLogo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Airways Magazine &raquo; Feed" href="https://airwaysmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Airways Magazine &raquo; Comments Feed" href="https://airwaysmag.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-54272804-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-54272804-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/airwaysmag.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://airwaysmag.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://airwaysmag.com/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://airwaysmag.com/wp-content/plugins/gutenberg/build/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://airwaysmag.com/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://airwaysmag.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://airwaysmag.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-css-css'  href='https://airwaysmag.com/wp-content/plugins/lazyload-woocommerce/css/lazy.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://airwaysmag.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://airwaysmag.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://airwaysmag.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://airwaysmag.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://airwaysmag.com/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://airwaysmag.com/wp-content/uploads/useanyfont/uaf.css' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://airwaysmag.com/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_maintenance_mode-frontend-css'  href='https://airwaysmag.com/wp-content/plugins/woocommerce-maintenance-mode/assets/css/frontend.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-file-upload-style-css'  href='https://airwaysmag.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-safe-css'  href='https://airwaysmag.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_safe.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-adminbar-style-css'  href='https://airwaysmag.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_adminbarstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://airwaysmag.com/wp-content/plugins/wp-file-upload/vendor/jquery/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css-css'  href='https://airwaysmag.com/wp-content/plugins/wp-file-upload/vendor/jquery/jquery-ui-timepicker-addon.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://airwaysmag.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://airwaysmag.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://airwaysmag.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://airwaysmag.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css' type='text/css' media='all' />
<link rel='stylesheet' id='xoo-wsc-css'  href='https://airwaysmag.com/wp-content/plugins/side-cart-woocommerce/public/css/xoo-wsc-public.css' type='text/css' media='all' />
<style id='xoo-wsc-inline-css' type='text/css'>

			.xoo-wsc-ctxt{
				font-size: 20px;
			}

			.xoo-wsc-container{
				right: -300px;
				width: 300px;
			}
			.xoo-wsc-body{
				font-size: 14px;
			}
			.xoo-wsc-img-col{
				width: 35%;
			}
			.xoo-wsc-sum-col{
				width: 60%;
			}
			.xoo-wsc-basket{
				background-color: FFFFFF;
				top: 12px;
				position: fixed;
			}
			.xoo-wsc-modal.xoo-wsc-active .xoo-wsc-basket{
				right: 300px;
			}
			.xoo-wsc-bki{
				color: 000000;
				font-size: 35px;
			}
			.xoo-wsc-items-count{
				background-color: 12A000;
				color: FFFFFF;
			}
			.xoo-wsc-footer a.button{
				margin: 4px 0;
			}
		
</style>
<link rel='stylesheet' id='yit-style-css'  href='https://airwaysmag.com/wp-content/plugins/yith-woocommerce-advanced-reviews/assets/css/yit-advanced-reviews.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://airwaysmag.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;subset=latin&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://airwaysmag.com/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://airwaysmag.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<style id='font-awesome-inline-css' type='text/css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='main-stylesheet-css'  href='https://airwaysmag.com/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://airwaysmag.com/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://airwaysmag.com/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://airwaysmag.com/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://airwaysmag.com/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://airwaysmag.com/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='https://airwaysmag.com/wp-content/themes/legatus-theme-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='btnsx-css'  href='https://airwaysmag.com/wp-content/plugins/buttons-x/assets/css/common/button.min.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://airwaysmag.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/airwaysmag.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/airwaysmag.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/airwaysmag.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/airwaysmag.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/airwaysmag.com","track_download_as":"pageview","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/lazyload-woocommerce/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; 
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/woocommerce-maintenance-mode/assets/js/frontend.min.js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/json2.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/wp-file-upload/js/wordpress_file_upload_functions.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/wp-file-upload/vendor/jquery/jquery-ui-timepicker-addon.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var attach = {"limit_multiple_upload":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/yith-woocommerce-advanced-reviews/assets/js/ywar-attachments.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/comment-reply.min.js'></script>
<link rel='https://api.w.org/' href='https://airwaysmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://airwaysmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://airwaysmag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<meta name="generator" content="WooCommerce 3.5.2" />
<link rel='shortlink' href='https://airwaysmag.com/?p=116572' />
<link rel="alternate" type="application/json+oembed" href="https://airwaysmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairwaysmag.com%2Findustry%2Fboeing-forecasts-demand-for-2300-new-aircraft-in-india%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://airwaysmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairwaysmag.com%2Findustry%2Fboeing-forecasts-demand-for-2300-new-aircraft-in-india%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.98")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'MnB6eCtHbTg2Z0lhTWxnSlA0aGdPN21QbHE5dGhtVSt2aHJKWkNnYURrTU43YWphZVlWMXR5OVk3UkhPTU9uQnNNNEM1bWsvNUlBNjB3NVJYUHEwcTAyZWNBRjFuUTlSWm51K1pPcGV0a3ZKVTdNTnU3Mmo4aGRUWnBjN3VaL0V8QkI3NW5RMVhkcWE0UEc4OFQ0dXlZUUFTQUJ2V0lXVTB1QURQQlk1Tm9NTT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-MnB6eCtHbTg2Z0lhTWxnSlA0aGdPN21QbHE5dGhtVSt2aHJKWkNnYURrTU43YWphZVlWMXR5OVk3UkhPTU9uQnNNNEM1bWsvNUlBNjB3NVJYUHEwcTAyZWNBRjFuUTlSWm51K1pPcGV0a3ZKVTdNTnU3Mmo4aGRUWnBjN3VaL0V8QkI3NW5RMVhkcWE0UEc4OFQ0dXlZUUFTQUJ2V0lXVTB1QURQQlk1Tm9NTT0=" content="pRXT9AwJhK8fXbSK26lB"/><style>
	/* Main theme color */
	.slider-container .slider-controls .slider-control.active a,
	.breaking-news .breaking-title,
	.breaking-news .breaking-controls,
	.main-content-right .panel h3,
	.content-panel .panel-header b,
	.page-pager > span,
	.page-pager > a:hover,
	.shortcode-content .spacer-break-2,
	.shortcode-content .spacer-break-3,
	.shortcode-content .spacer-break-4,
	.shortcode-content table thead,
	.shortcode-content .accordion > div > a,
	.content .filter a.active,
	.article-array li:before {
		background-color: #264C84;
	}

	/* Main links color */
	a {
		color: #0000EE;
	}

	/* Page title color */
	.content-article-title {
		border-bottom: 4px solid #000F00;
		color: #000F00;
	}

	/* Pager border color */
	.page-pager {
		border-top: 1px solid #264C84;
	}

	/* Gallery shortcode active thumb color */
	.shortcode-content .gallery-preview .gallery-thumbs li.active:before {
		box-shadow: inset 0px 0px 0px 5px #264C84;
	}



	/* Background Color/Texture/Image */
	body {
		 
			background: url(https://airwaysmag.com/wp-content/themes/legatus-theme/images/background-texture-1.jpg);
		
	}

	
		.boxed {
		background-image: url(https://airwaysmag.com/wp-content/uploads/2016/11/bg_header.png);
	}
	 
	</style><style>

		/* Content text */
		p {
			font-size: 15px!important;
			font-family: 'Montserrat', sans-serif;
		}

		/* Logo text */
		.header-middle .logo-text h1 {
			font-size: 39px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Main menu text */
		.header .header-menu li a {
			font-size: 22px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Article title */
		.article-big-block .article-header h2, .article-small-block .article-header h2 {
			font-size: 22px;
			font-family: 'Montserrat', sans-serif;
		}

		/* Video title */
		.video-small h2 a {
			font-size: 19px;
			font-family: 'Montserrat', sans-serif;
		}

		/* Homepage's photo gallery title */
		.photo-gallery-blocks .images-content li div.article-header h2 a {
			font-size: 16px;
			font-family: 'Montserrat', sans-serif;
		}

		/* Blog page title */
		.content-article-title h2 {
			font-size: 31px;
			font-family: 'Montserrat', sans-serif;
		}

		/* Comment username */
		.comment-block .commment-content .user-nick {
			margin-left: 31px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* "No comments" title */
		.no-comment-block b {
			font-size: 22px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Error/succes message title */
		.huge-message .big-title {
			font-size: 80px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Error/succes message second text */
		.huge-message .small-title {
			font-size: 40px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Gallery Title */
		.gallery-box .gallery-box-header h2 {
			font-size: 17px;
			font-family: 'Montserrat', sans-serif;
		}

		/* Homepage's second column article title */
		.article-middle-block .article-header h2 a {
			font-size: 13px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Sidebar panel title */
		.main-content-right .panel h3 {
			font-size: 12px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Photo gallery title */
		.panel-gallery .gallery-header b a {
			font-size: 13px;
			font-family: 'Montserrat', sans-serif;
		}

		/* Sidebar article block title */
		.article-side-block .article-header h2 a,
		.article-classic .article-header h2 a {
			font-size: 20px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Floating social button likes count text */
		.social-icons-float .social-icon .social-count {
			font-size: 24px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Opened post title */
		.main-article-content h2.article-title {
			font-size: 22px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Calendar dates */
		.main-article-content .article-controls .date .calendar-date {
			font-size: 28px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* Bottom social button likes count text */
		.article-share-bottom .social-icon .social-count {
			font-size: 11px;
			font-family: 'Titillium Web', sans-serif;
		}

		/* "About author" author title */
		.author-content h3 {
			font-size: 16px;
			font-family: 'Titillium Web', sans-serif;
		}
</style><script>
		var breakingStart = true;	// autostart breaking news
		var breakingSpeed = 40;		// breaking msg speed

		var breakingScroll = [0,0,0,0,0,0,0,0,0,0];
		var breakingOffset = [0,0,0,0,0,0,0,0,0,0];
		var elementsToClone = [true,true,true,true,true,true,true,true,true,true];
		var elementsActive = [];
		var theCount = [0,0,0,0,0,0,0,0,0,0];
		var _legatus_slider_timer;

		// Legatus Slider Options
		var _legatus_slider_autostart = true	// Autostart Slider (false / true)
		var _legatus_slider_interval = 5000;	// Autoslide Interval (Def = 5000)
		var _legatus_slider_loading = true;		// Autoslide With Loading Bar (false / true)



			//form validation
			function validateName(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.";
				} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fld) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function valName(text) {
				"use strict";
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function valEmail(text) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function validateMessage(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.";
				} else if (fld.value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		

			function validatecheckbox() {
				"use strict";
				var error = "Please select at least one checkbox!";
				return error;
			}
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://airwaysmag.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://airwaysmag.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="twitter:partner" content="tfwp" /><meta name="generator" content="Powered by Buttons X - Powerful Button Builder for WordPress."/>
<link rel="icon" href="https://airwaysmag.com/wp-content/uploads/2016/03/cropped-Avatar-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://airwaysmag.com/wp-content/uploads/2016/03/cropped-Avatar-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://airwaysmag.com/wp-content/uploads/2016/03/cropped-Avatar-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://airwaysmag.com/wp-content/uploads/2016/03/cropped-Avatar-1-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Boeing Forecasts Demand For 2,300 New Aircraft In India" /><meta name="twitter:description" content="LONDON - Boeing has forecasted that India, which has a rapidly expanding Aviation Industry, will need 2,300 new planes over the next 20 years, worth a total of $320 billion. The&hellip;" /><meta name="twitter:image" content="https://airwaysmag.com/wp-content/uploads/2018/12/Spicejet_Boeing_737-86N_SDS-1.jpg" /><meta name="twitter:creator" content="@DanielSander95" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/175715954/AMG_home_center_01', [[468, 60], [300, 250]], 'div-gpt-ad-1480541942360-0').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_home_center_02', [[468, 60], [300, 250]], 'div-gpt-ad-1480541942360-1').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_home_center_03', [[468, 60], [300, 250]], 'div-gpt-ad-1480541942360-2').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_home_footer', [[300, 600], [970, 90], [970, 250], [300, 250], [336, 280], [728, 90]], 'div-gpt-ad-1480541942360-3').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_home_header', [[320, 50], [320, 100], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1480541942360-4').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_home_sidebar_01', [300, 250], 'div-gpt-ad-1480541942360-5').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_home_sidebar_02', [300, 250], 'div-gpt-ad-1480541942360-6').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_home_sidebar_03', [[300, 600], [300, 250]], 'div-gpt-ad-1480541942360-7').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_interior_center_01', [[468, 60], [300, 250]], 'div-gpt-ad-1480541942360-8').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_interior_center_02', [[468, 60], [300, 250]], 'div-gpt-ad-1480541942360-9').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_interior_center_03', [[468, 60], [300, 250]], 'div-gpt-ad-1480541942360-10').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_interior_footer', [[300, 600], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1480541942360-11').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_interior_header', [[970, 90], [970, 250], [320, 100], [320, 50], [728, 90]], 'div-gpt-ad-1480541942360-12').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_interior_sidebar_01', [300, 250], 'div-gpt-ad-1480541942360-13').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_interior_sidebar_02', [300, 250], 'div-gpt-ad-1480541942360-14').addService(googletag.pubads());
    googletag.defineSlot('/175715954/AMG_interior_sidebar_03', [[300, 600], [300, 250]], 'div-gpt-ad-1480541942360-15').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setTargeting('category', 'all');
    googletag.enableServices();
  });
</script>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-116572 single-format-standard do-etfw woocommerce-no-js wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu load-responsive" rel="Top Menu"><li><a href="https://airwaysmag.com" class="icon-text"><i class="fa fa-home"></i></a></li><li id="menu-item-76452" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://airwaysmag.com/advertise/">Advertise</a></li>
<li id="menu-item-76450" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://airwaysmag.com/staff/">Staff</a></li>
<li id="menu-item-76451" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://airwaysmag.com/contact/">Contact</a></li>
<li id="menu-item-76454" class="menu-item menu-item-type-post_type menu-item-object-page single"><a title="Cart" href="https://airwaysmag.com/cart/"><i class="fa fa-shopping-cart fa-lg"></i></a></li>
<li id="menu-item-96261" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="https://airwaysmag.com/product-category/subscribe/">Subscribe</a></li>
<li id="menu-item-98278" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://airwaysmag.com/desktop-magazine/">Desktop Magazine</a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>Airways Magazine</h1>
								<a href="https://airwaysmag.com"><img class="logo" src="https://airwaysmag.com/wp-content/uploads/2017/11/AirwaysLogo-1.png" alt="Airways Magazine" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
																	</div>

															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-100703" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://airwaysmag.com/">News</a></li>
<li id="menu-item-76462" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://airwaysmag.com/industry/">Industry News<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-114795" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://airwaysmag.com/tag/boeing/">Boeing</a></li>
	<li id="menu-item-114796" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://airwaysmag.com/tag/airbus/">Airbus</a></li>
	<li id="menu-item-114797" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://airwaysmag.com/tag/bombardier/">Bombardier</a></li>
	<li id="menu-item-114798" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://airwaysmag.com/tag/embraer/">Embraer</a></li>
</ul>
</li>
<li id="menu-item-76457" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://airwaysmag.com/airlines/">Airline News</a></li>
<li id="menu-item-76458" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://airwaysmag.com/airports/">Airport News</a></li>
<li id="menu-item-76463" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://airwaysmag.com/traveler/">Traveler</a></li>
<li id="menu-item-76461" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://airwaysmag.com/airchive/">Airchive</a></li>
<li id="menu-item-114766" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://airwaysmag.com/store/">Store<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-114794" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://airwaysmag.com/product-category/subscribe/">Subscriptions</a></li>
	<li id="menu-item-114793" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://airwaysmag.com/product-category/backissues/">Back Issues</a></li>
</ul>
</li>
</ul>
													<div class="right menu-search">
								<form method="get" action="https://airwaysmag.com" name="searchform" >
									<input type="text" value="" placeholder="Search something.." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-76464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76464"><a href="https://www.facebook.com/airwaysmagazine"><i><i class="fa fa-lg fa-facebook efecto" style="padding-right: 0px;padding-left: 0px;"></i> Facebook</i></a></li>
<li id="menu-item-76465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76465"><a href="https://twitter.com/airwaysmagazine"><i><i class="fa fa-lg fa-twitter efecto"></i> Twitter</i></a></li>
<li id="menu-item-76466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76466"><a href="https://www.instagram.com/airwaysmag/"><i><i class="fa fa-lg fa-instagram efecto"   style="padding-right: 0px;padding-left: 0px;"></i> Instagram</i></a></li>
<li id="menu-item-91397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91397"><a href="https://www.linkedin.com/company-beta/5082678/"><i><i class="fa fa-lg fa-linkedin efecto"   style="padding-right: 0px;padding-left: 0px;"></i> LinkedIn</i></a></li>
<li id="menu-item-96557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96557"><a href="http://airwaysmag.com/rss"><i><i class="fa fa-lg fa-rss efecto"   style="padding-right: 0px;padding-left: 0px;"></i> RSS</i></a></li>
</ul>						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																						


			<div class="content-article-title">
			<h2>Boeing Forecasts Demand For 2,300 New Aircraft In India</h2>
			<div class="right-title-side">
				<a href="https://airwaysmag.com"><i class="fa fa-reply"></i>Back To Homepage</a>
				<a href="https://airwaysmag.com/feed/rss/" class="orange" target="_blank"><i class="fa fa-rss"></i>Subscribe To RSS Feed</a>			</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>Breaking News</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/">Boeing Forecasts Demand For 2,300 New Aircraft In India</a>
									<span>LONDON &#8211; Boeing has forecasted that India, which has a rapidly expanding Aviation Industry, will need 2,300 new planes over the next 20 years, worth a total of $320 billion. The...</span>
								</li>
								
								<li>
									<a href="https://airwaysmag.com/airlines/boeing-delivers-first-737-max-to-eastar-jet/">Boeing Delivers First 737 MAX to Eastar Jet</a>
									<span>LONDON &#8211; Eastar Jet is the first Korean airline to receive the Boeing 737 MAX 8, delivered to Seoul earlier this week. The Korean carrier was founded in October 2007...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<h2 class="article-title">Boeing Forecasts Demand For 2,300 New Aircraft In India</h2>
									<div class="article-photo">
				<img class="setborder" src="https://airwaysmag.com/wp-content/uploads/2018/03/Boeing737MAX7FirstFlight5-680x365_c.jpg" alt="Boeing Forecasts Demand For 2,300 New Aircraft In India" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">December 20</div>
								<div class="calendar-time">
									<font>16:22</font>
									<font>2018</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Print This Article</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Share it With Friends</a>
																							</div>
							
							<div>
								<a  href="https://airwaysmag.com/author/dsander/" title="Posts by Daniel Sander" rel="author" class="icon-link"><i class="fa fa-user"></i> by  Daniel Sander</a>															</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; clear: both;'>
<div id='div-gpt-ad-1480541942360-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480541942360-9'); });
</script>
</div></div>
<p class="caps"><strong>LONDON</strong> &#8211; Boeing has forecasted that India, which has a rapidly expanding Aviation Industry, will need 2,300 new planes over the next 20 years, worth a total of $320 billion. The expansion has been heavily influenced by Low-Cost Carriers (LCCs).</p>
<p>On average, throughout 2018, over 10 million passengers have traveled by air within India. The country has received 51 months of double-digit growth within its aviation sector, according to Boeing&#8217;s Commerical Market Outlook (CMO).</p>
<div id="attachment_116618" style="width: 910px" class="wp-caption aligncenter"><img class="size-large wp-image-116618" src="https://airwaysmag.com/wp-content/uploads/2018/12/Spicejet_Boeing_737-86N_SDS-1-1024x682.jpg" alt="" width="900" height="599" srcset="https://airwaysmag.com/wp-content/uploads/2018/12/Spicejet_Boeing_737-86N_SDS-1.jpg 1024w, https://airwaysmag.com/wp-content/uploads/2018/12/Spicejet_Boeing_737-86N_SDS-1-300x200.jpg 300w, https://airwaysmag.com/wp-content/uploads/2018/12/Spicejet_Boeing_737-86N_SDS-1-768x512.jpg 768w, https://airwaysmag.com/wp-content/uploads/2018/12/Spicejet_Boeing_737-86N_SDS-1-600x400.jpg 600w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Photo: Sean d&#8217;Silva</p></div>
<p>Boeing has forecasted that 90% of these new planes will be single-aisle planes. It adds that 1,950 new single-aisle planes will be needed for India, worth $222 Billion.</p>
<p>The Other 10% comprises widebody jets, which Boeing estimates India will need about 350 of these, worth $100 billion.</p>
<p>By 2037, Boeing expects India to have more than 5% of the global aircraft fleet—a sizeable increase based on today&#8217;s standards.</p>
<p>The aviation industry, in general, will continue to be a growth powerhouse for the country. Over the next 20 years, India will also need $430 billion worth of flight training, engineering, and maintenance services.</p>
<p>Dinesh Keskar, senior vice president of Sales for Asia Pacific and India, Boeing Commercial Airplanes, said that to meet this increased domestic air traffic growth, &#8220;we see the vast majority of available airplane seats coming from LCCs. The success of this market segment will mean more than 80% of all new aircraft deliveries in India will be single-aisles. And the superior economics and fuel efficiency of the new 737 MAX aeroplane will be the perfect choice for Indian carriers.&#8221;</p>
<div id="attachment_116619" style="width: 910px" class="wp-caption aligncenter"><img class="size-large wp-image-116619" src="https://airwaysmag.com/wp-content/uploads/2018/12/Spicejet_737-800_special_livery__Prega_News__at_Bangalore_Airport_38764400805-1024x576.jpg" alt="" width="900" height="506" srcset="https://airwaysmag.com/wp-content/uploads/2018/12/Spicejet_737-800_special_livery__Prega_News__at_Bangalore_Airport_38764400805-1024x576.jpg 1024w, https://airwaysmag.com/wp-content/uploads/2018/12/Spicejet_737-800_special_livery__Prega_News__at_Bangalore_Airport_38764400805-300x169.jpg 300w, https://airwaysmag.com/wp-content/uploads/2018/12/Spicejet_737-800_special_livery__Prega_News__at_Bangalore_Airport_38764400805-768x432.jpg 768w, https://airwaysmag.com/wp-content/uploads/2018/12/Spicejet_737-800_special_livery__Prega_News__at_Bangalore_Airport_38764400805-600x338.jpg 600w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Photo: <a class="external text" href="https://www.flickr.com/people/80441498@N00" rel="nofollow">Venkat Mangudi</a></p></div>
<p>&#8220;The Indian economy is projected to grow by nearly 350% over the next two decades to become the third largest economy in the world,&#8221; Keshar added. &#8220;This will continue to drive the growth of India&#8217;s middle class and its propensity to travel both domestically and internationally, resulting in the need for more new fuel-efficient short- and long-haul airplanes.&#8221;</p>
<p>This forecast shows that Boeing has tremendous confidence in the Indian aviation market, especially as it is something that will be set to expand exponentially over the next 10-20 years.</p>
<p><img class="aligncenter size-large wp-image-66135" src="https://airwaysmag.com/wp-content/uploads/2016/09/Air_India_Boeing_787_departing_Melbourne_in_the_morning_light-1024x683.jpg" alt="" width="900" height="600" srcset="https://airwaysmag.com/wp-content/uploads/2016/09/Air_India_Boeing_787_departing_Melbourne_in_the_morning_light-1024x683.jpg 1024w, https://airwaysmag.com/wp-content/uploads/2016/09/Air_India_Boeing_787_departing_Melbourne_in_the_morning_light-600x400.jpg 600w, https://airwaysmag.com/wp-content/uploads/2016/09/Air_India_Boeing_787_departing_Melbourne_in_the_morning_light-300x200.jpg 300w, https://airwaysmag.com/wp-content/uploads/2016/09/Air_India_Boeing_787_departing_Melbourne_in_the_morning_light-768x512.jpg 768w, https://airwaysmag.com/wp-content/uploads/2016/09/Air_India_Boeing_787_departing_Melbourne_in_the_morning_light.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>We will no doubt see a lot of new airlines emerging as well as sizeable orders coming down the line from other potential competitors who wish to penetrate that market.</p>
<p>It will be interesting to see whether the Air India situation turns in a positive direction and whether the country&#8217;s flag carrier will be able to retain its title as new competitors arise.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:000000;">Comments</span>
		<div class="fb-comments" data-href="https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style><div class="sfsiaftrpstwpr"  style=""><div class='sfsi_plus_Sicons left' style='float:left'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/MnB6eCtHbTg2Z0lhTWxnSlA0aGdPN21QbHE5dGhtVSt2aHJKWkNnYURrTU43YWphZVlWMXR5OVk3UkhPTU9uQnNNNEM1bWsvNUlBNjB3NVJYUHEwcTAyZWNBRjFuUTlSWm51K1pPcGV0a3ZKVTdNTnU3Mmo4aGRUWnBjN3VaL0V8QkI3NW5RMVhkcWE0UEc4OFQ0dXlZUUFTQUJ2V0lXVTB1QURQQlk1Tm9NTT0=/OA==" target="_blank"><img src="https://airwaysmag.com/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/icon_Follow_en_US.png" /></a>
		<span class="bot_no">103</span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" href="https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="http://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en_US" data-counturl="https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/" data-url="https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/" data-text="Boeing Forecasts Demand For 2,300 New Aircraft In India" ></a></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: 100px;'><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="beside"></a></div><div class='sf_google' style='display: inline-block;vertical-align: middle; width:63px;'><div class="g-plusone" data-href="https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/" data-size="large" ></div></div></div></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; clear: both;'>
<div id='div-gpt-ad-1480541942360-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480541942360-10'); });
</script>
</div></div>
		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Tags</b>

		<div class="tag-block">
			<a href="https://airwaysmag.com/tag/boeing/">Boeing</a><a href="https://airwaysmag.com/tag/featured/">Featured</a><a href="https://airwaysmag.com/tag/india/">India</a>		</div>

		<div class="clear-float"></div>

	</div>
				
					<div class="article-share-bottom" id="share">
				
				<b>Share</b>

				<span class="social-icon">
					<a href="http://www.facebook.com/sharer/sharer.php?u=https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/" data-url="https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
					
				</span>

				<span class="social-icon">
					<a href="#" data-hashtags="" data-url="https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/" data-via="@airwaysmagazine" data-text="Boeing Forecasts Demand For 2,300 New Aircraft In India" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
					
				</span>

				<span class="social-icon">
					<a href="https://plus.google.com/share?url=https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
					
				</span>

				<span class="social-icon">
					<a href="http://pinterest.com/pin/create/button/?url=https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/&media=https://airwaysmag.com/wp-content/uploads/2018/03/Boeing737MAX7FirstFlight5.jpg&description=Boeing Forecasts Demand For 2,300 New Aircraft In India" data-url="https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Share</font></a>

				</span>

				<span class="social-icon">
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/&title=Boeing Forecasts Demand For 2,300 New Aircraft In India" class="social-button ot-link" style="background:#264c84;" data-url="https://airwaysmag.com/industry/boeing-forecasts-demand-for-2300-new-aircraft-in-india/"><i class="fa fa-linkedin"></i><font>Share</font></a>
					
				</span>

				<div class="clear-float"></div>

			</div>
							<!-- END .main-nosplit -->
			</div>
			

	<div class="content-article-title">
		<h2>About Author</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
			<a href="https://airwaysmag.com/author/DSander/"><i class="fa fa-user"></i>More Articles From Author</a>
		</div>
	</div>

	<!-- BEGIN .main-nosplit -->
	<div class="main-nosplit">
		
		<div class="author-photo">
			<img src="https://airwaysmag.com/wp-content/uploads/2018/12/46828821_1957433190977080_5483407823662481408_n-96x96.jpg" class="setborder" alt="Daniel Sander" />
		</div>
		<div class="author-content">
			<h3>Daniel Sander</h3>
			<div class="right-top">
												<a href="DanielSander95" class="icon-text"><i class="fa fa-twitter"></i></a>				<a href="https://www.facebook.com/scotrail82/" class="icon-text"><i class="fa fa-facebook"></i></a>											</div>
			<p>A Scottish Avgeek, based in Prestwick Scotland. Has a massive passion for Aviation. Runs a YouTube channel called Scotrail82 with 5,000 Subscribers. Studies Travel &amp; Tourism and writes for Airways during his free time.</p>
		</div>

		<div class="split-line"></div>

	<!-- END .main-nosplit -->
	</div>
			
	<div class="content-article-title">
		<h2>Related Articles</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="https://airwaysmag.com/industry/irish-government-set-to-sell-aer-lingus-stake/">Irish Government Set to Sell Aer Lingus Stake</a>
									</li>
							<li>
					<a href="https://airwaysmag.com/industry/boeing-south-carolina-100th-787-delivered/">Boeing South Carolina&#8217;s 100th 787 Delivered to American Airlines</a>
									</li>
							<li>
					<a href="https://airwaysmag.com/manufacturer/embraer-lands-914-million-order-from-skywest/">Embraer lands $914 million order from SkyWest</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


											<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget_text widget-1 first panel"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1480541942360-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480541942360-5'); });
</script>
</div></div></div><div class="widget_text widget-2 panel"><h3>Current Issue</h3><div class="textwidget custom-html-widget"><div class="header-box-left">
	<a href="https://airwaysmag.com/product/nov2018/">
	<img alt="logo" src="https://airwaysmag.com/wp-content/uploads/2018/11/AW273-Product.jpg" width="300" height="300" />
	</a>
</div></div></div><div class="widget-3 panel"><h3>Cart</h3><div class="widget_shopping_cart_content"></div></div><div class="widget_text widget-4 panel"><h3>Subscribe to our weekly Newsletter</h3><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://airwaysnews.us8.list-manage.com/subscribe/post?u=09e534ddd809554d7cb22b5db&amp;id=b51e155d24" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Delivered every Saturday with the week's most-read news!</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_09e534ddd809554d7cb22b5db_b51e155d24" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div><div class="widget-5 panel"><h3>Polls</h3><div id="polls-5" class="wp-polls">
	<form id="polls_form_5" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_5_nonce" name="wp-polls-nonce" value="b4124574ef" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="5" /></p>
		<p style="text-align: center;"><strong>Which is your favorite Boeing 787 Dreamliner variant?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-13" name="poll_5" value="13" /> <label for="poll-answer-13">Boeing 787-8</label></li>
		<li><input type="radio" id="poll-answer-14" name="poll_5" value="14" /> <label for="poll-answer-14">Boeing 787-9</label></li>
		<li><input type="radio" id="poll-answer-15" name="poll_5" value="15" /> <label for="poll-answer-15">Boeing 787-10</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(5);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(5); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-5-loading" class="wp-polls-loading"><img src="https://airwaysmag.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widget-6 panel"><h3>Popular Tags</h3><div class="tagcloud"><a href="https://airwaysmag.com/tag/737/" class="tag-cloud-link tag-link-159 tag-link-position-1" style="font-size: 10.8pt;" aria-label="737 (126 items)">737</a>
<a href="https://airwaysmag.com/tag/737-max/" class="tag-cloud-link tag-link-618 tag-link-position-2" style="font-size: 10.2666666667pt;" aria-label="737 MAX (113 items)">737 MAX</a>
<a href="https://airwaysmag.com/tag/747/" class="tag-cloud-link tag-link-278 tag-link-position-3" style="font-size: 8pt;" aria-label="747 (77 items)">747</a>
<a href="https://airwaysmag.com/tag/777/" class="tag-cloud-link tag-link-189 tag-link-position-4" style="font-size: 9.46666666667pt;" aria-label="777 (98 items)">777</a>
<a href="https://airwaysmag.com/tag/787/" class="tag-cloud-link tag-link-20 tag-link-position-5" style="font-size: 13.3333333333pt;" aria-label="787 (195 items)">787</a>
<a href="https://airwaysmag.com/tag/787-9/" class="tag-cloud-link tag-link-218 tag-link-position-6" style="font-size: 10.2666666667pt;" aria-label="787-9 (114 items)">787-9</a>
<a href="https://airwaysmag.com/tag/a320/" class="tag-cloud-link tag-link-239 tag-link-position-7" style="font-size: 10.4pt;" aria-label="A320 (116 items)">A320</a>
<a href="https://airwaysmag.com/tag/a320neo/" class="tag-cloud-link tag-link-102 tag-link-position-8" style="font-size: 10.6666666667pt;" aria-label="A320neo (122 items)">A320neo</a>
<a href="https://airwaysmag.com/tag/a350/" class="tag-cloud-link tag-link-129 tag-link-position-9" style="font-size: 9.86666666667pt;" aria-label="A350 (106 items)">A350</a>
<a href="https://airwaysmag.com/tag/a380/" class="tag-cloud-link tag-link-89 tag-link-position-10" style="font-size: 10.5333333333pt;" aria-label="A380 (119 items)">A380</a>
<a href="https://airwaysmag.com/tag/airbus/" class="tag-cloud-link tag-link-132 tag-link-position-11" style="font-size: 21.0666666667pt;" aria-label="Airbus (734 items)">Airbus</a>
<a href="https://airwaysmag.com/tag/airchive/" class="tag-cloud-link tag-link-21 tag-link-position-12" style="font-size: 17.2pt;" aria-label="Airchive (382 items)">Airchive</a>
<a href="https://airwaysmag.com/tag/aircraft/" class="tag-cloud-link tag-link-282 tag-link-position-13" style="font-size: 10.8pt;" aria-label="Aircraft (124 items)">Aircraft</a>
<a href="https://airwaysmag.com/tag/airlines/" class="tag-cloud-link tag-link-47 tag-link-position-14" style="font-size: 16pt;" aria-label="Airlines (310 items)">Airlines</a>
<a href="https://airwaysmag.com/tag/airport/" class="tag-cloud-link tag-link-97 tag-link-position-15" style="font-size: 10.6666666667pt;" aria-label="Airport (122 items)">Airport</a>
<a href="https://airwaysmag.com/tag/airways/" class="tag-cloud-link tag-link-192 tag-link-position-16" style="font-size: 9.06666666667pt;" aria-label="Airways (93 items)">Airways</a>
<a href="https://airwaysmag.com/tag/alaska-airlines/" class="tag-cloud-link tag-link-670 tag-link-position-17" style="font-size: 9.73333333333pt;" aria-label="Alaska Airlines (104 items)">Alaska Airlines</a>
<a href="https://airwaysmag.com/tag/american/" class="tag-cloud-link tag-link-232 tag-link-position-18" style="font-size: 9.73333333333pt;" aria-label="American (103 items)">American</a>
<a href="https://airwaysmag.com/tag/american-airlines/" class="tag-cloud-link tag-link-177 tag-link-position-19" style="font-size: 16pt;" aria-label="American Airlines (305 items)">American Airlines</a>
<a href="https://airwaysmag.com/tag/boeing/" class="tag-cloud-link tag-link-32 tag-link-position-20" style="font-size: 22pt;" aria-label="Boeing (873 items)">Boeing</a>
<a href="https://airwaysmag.com/tag/bombardier/" class="tag-cloud-link tag-link-122 tag-link-position-21" style="font-size: 13.2pt;" aria-label="Bombardier (191 items)">Bombardier</a>
<a href="https://airwaysmag.com/tag/british-airways/" class="tag-cloud-link tag-link-63 tag-link-position-22" style="font-size: 10.2666666667pt;" aria-label="British Airways (115 items)">British Airways</a>
<a href="https://airwaysmag.com/tag/cseries/" class="tag-cloud-link tag-link-124 tag-link-position-23" style="font-size: 10.4pt;" aria-label="CSeries (117 items)">CSeries</a>
<a href="https://airwaysmag.com/tag/delta/" class="tag-cloud-link tag-link-154 tag-link-position-24" style="font-size: 15.6pt;" aria-label="Delta (287 items)">Delta</a>
<a href="https://airwaysmag.com/tag/delta-air-lines/" class="tag-cloud-link tag-link-352 tag-link-position-25" style="font-size: 14.5333333333pt;" aria-label="Delta Air Lines (238 items)">Delta Air Lines</a>
<a href="https://airwaysmag.com/tag/dreamliner/" class="tag-cloud-link tag-link-22 tag-link-position-26" style="font-size: 13.2pt;" aria-label="Dreamliner (188 items)">Dreamliner</a>
<a href="https://airwaysmag.com/tag/embraer/" class="tag-cloud-link tag-link-106 tag-link-position-27" style="font-size: 11.0666666667pt;" aria-label="Embraer (132 items)">Embraer</a>
<a href="https://airwaysmag.com/tag/emirates/" class="tag-cloud-link tag-link-571 tag-link-position-28" style="font-size: 10.6666666667pt;" aria-label="Emirates (121 items)">Emirates</a>
<a href="https://airwaysmag.com/tag/etihad/" class="tag-cloud-link tag-link-237 tag-link-position-29" style="font-size: 8.66666666667pt;" aria-label="Etihad (87 items)">Etihad</a>
<a href="https://airwaysmag.com/tag/featured/" class="tag-cloud-link tag-link-4580 tag-link-position-30" style="font-size: 19.0666666667pt;" aria-label="Featured (518 items)">Featured</a>
<a href="https://airwaysmag.com/tag/jetblue/" class="tag-cloud-link tag-link-216 tag-link-position-31" style="font-size: 12.2666666667pt;" aria-label="JetBlue (161 items)">JetBlue</a>
<a href="https://airwaysmag.com/tag/los-angeles/" class="tag-cloud-link tag-link-273 tag-link-position-32" style="font-size: 9.2pt;" aria-label="Los Angeles (94 items)">Los Angeles</a>
<a href="https://airwaysmag.com/tag/lufthansa/" class="tag-cloud-link tag-link-134 tag-link-position-33" style="font-size: 8.93333333333pt;" aria-label="Lufthansa (90 items)">Lufthansa</a>
<a href="https://airwaysmag.com/tag/new-york/" class="tag-cloud-link tag-link-384 tag-link-position-34" style="font-size: 8.26666666667pt;" aria-label="New York (80 items)">New York</a>
<a href="https://airwaysmag.com/tag/paxex/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 11.3333333333pt;" aria-label="PaxEx (137 items)">PaxEx</a>
<a href="https://airwaysmag.com/tag/qatar-airways/" class="tag-cloud-link tag-link-201 tag-link-position-36" style="font-size: 9.86666666667pt;" aria-label="Qatar Airways (106 items)">Qatar Airways</a>
<a href="https://airwaysmag.com/tag/san-francisco/" class="tag-cloud-link tag-link-296 tag-link-position-37" style="font-size: 8.13333333333pt;" aria-label="San Francisco (78 items)">San Francisco</a>
<a href="https://airwaysmag.com/tag/seattle/" class="tag-cloud-link tag-link-298 tag-link-position-38" style="font-size: 8.13333333333pt;" aria-label="Seattle (78 items)">Seattle</a>
<a href="https://airwaysmag.com/tag/southwest/" class="tag-cloud-link tag-link-158 tag-link-position-39" style="font-size: 10.8pt;" aria-label="Southwest (125 items)">Southwest</a>
<a href="https://airwaysmag.com/tag/southwest-airlines/" class="tag-cloud-link tag-link-448 tag-link-position-40" style="font-size: 11.6pt;" aria-label="Southwest Airlines (145 items)">Southwest Airlines</a>
<a href="https://airwaysmag.com/tag/spirit-airlines/" class="tag-cloud-link tag-link-637 tag-link-position-41" style="font-size: 8.13333333333pt;" aria-label="Spirit Airlines (78 items)">Spirit Airlines</a>
<a href="https://airwaysmag.com/tag/united/" class="tag-cloud-link tag-link-38 tag-link-position-42" style="font-size: 13.0666666667pt;" aria-label="United (184 items)">United</a>
<a href="https://airwaysmag.com/tag/united-airlines/" class="tag-cloud-link tag-link-40 tag-link-position-43" style="font-size: 13.7333333333pt;" aria-label="United Airlines (206 items)">United Airlines</a>
<a href="https://airwaysmag.com/tag/us-airways/" class="tag-cloud-link tag-link-187 tag-link-position-44" style="font-size: 8.13333333333pt;" aria-label="US Airways (78 items)">US Airways</a>
<a href="https://airwaysmag.com/tag/virgin-america/" class="tag-cloud-link tag-link-716 tag-link-position-45" style="font-size: 8.66666666667pt;" aria-label="Virgin America (86 items)">Virgin America</a></div>
</div><div class="widget-7 panel">					<h3>@airwaysmagazine</h3>		
		<a class="twitter-timeline" data-height="4000" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/airwaysmagazine">Tweets by @airwaysmagazine</a>
</div><div class="widget_text widget-8 panel"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1480541942360-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480541942360-6'); });
</script>
</div></div></div><div class="widget-9 panel"><h3>Airways YouTube Channel</h3>		<style type="text/css">
			.dark_theme{
				padding: 8px; 
				background: rgb(85, 85, 85);
			}
		</style>
		<div class="ytsubscribe_container dark_theme">
			<script src="https://apis.google.com/js/platform.js"></script>
			<div class="g-ytsubscribe" data-channelid="UCQkBkZsbHnnzi7zIrZMj6vQ" data-layout="full" data-theme="dark" data-count="default"></div>
		</div>
		</div><div class="widget-10 panel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=gEX61yNY6wQ" title="Spot & Greet" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/gEX61yNY6wQ/hqdefault.jpg);" title="Spot & Greet" id="ytc_gEX61yNY6wQ"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></div><div class="widget_text widget-11 last panel"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1480541942360-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480541942360-7'); });
</script>
</div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-100702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-100702"><a href="https://airwaysmag.com/">News</a></li>
<li id="menu-item-114780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114780"><a href="https://airwaysmag.com/store/">Store</a></li>
<li id="menu-item-76475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76475"><a href="https://airwaysmag.com/airlines/">Airline News</a></li>
<li id="menu-item-76474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76474"><a href="https://airwaysmag.com/airports/">Airport News</a></li>
<li id="menu-item-76473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76473"><a href="https://airwaysmag.com/industry/">Industry News</a></li>
<li id="menu-item-76476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76476"><a href="https://airwaysmag.com/traveler/">Traveler</a></li>
<li id="menu-item-76472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76472"><a href="https://airwaysmag.com/airchive/">Airchive</a></li>
<li id="menu-item-76467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76467"><a href="https://airwaysmag.com/events/">Events</a></li>
<li id="menu-item-76469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76469"><a href="https://airwaysmag.com/staff/">Staff</a></li>
<li id="menu-item-76479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76479"><a href="https://airwaysmag.com/contact/">Contact</a></li>
<li id="menu-item-76480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76480"><a href="https://airwaysmag.com/advertise/">Advertise</a></li>
<li id="menu-item-78092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78092"><a href="https://airwaysmag.com/airwayspodcast/">Airways Podcast</a></li>
<li id="menu-item-76470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76470"><a href="https://airwaysmag.com/cart/"><i class="fa fa-shopping-cart fa-lg"></i> Cart</a></li>
<li id="menu-item-110458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110458"><a href="https://airwaysmag.com/privacy/">Privacy Policy</a></li>
</ul>							</div>
						
						
						<!-- <div class="left"></div> -->
						<div class="left">Airways International, Inc &copy; 2018. All Rights Reserved.</div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://airwaysmag.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A'; var x=document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s,x);})();
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://airwaysmag.com/wp-admin/admin-ajax.php";
</script>
		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!--google share and  like and e js -->
		<script type="text/javascript">
			window.___gcfg = {
			  lang: 'en_US'
			};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
	
        <!-- google share -->
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        	
       <!-- linkedIn share and  follow js -->
	   
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
			<!--pinit js -->
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     <!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<div class="xoo-wsc-modal">

					<div class="xoo-wsc-basket" style="">
							<span class="xoo-wsc-items-count">0</span>
						<span class="xoo-wsc-icon-basket1 xoo-wsc-bki"></span>
		</div>
	
	<div class="xoo-wsc-opac"></div>
	<div class="xoo-wsc-container">
			</div>
</div>

<div class="xoo-wsc-notice-box" style="display: none;">
	<div>
	  <span class="xoo-wsc-notice"></span>
	</div>
</div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='thickbox-css'  href='https://airwaysmag.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/lazyload-woocommerce/js/call-ll.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","is_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/photo-gallery/js/bwg_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/airwaysmag.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/airwaysmag.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/ultimate-social-media-plus/js/custom.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/airwaysmag.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_48a0802f1aa7fb33a91568ab994322e8","fragment_name":"wc_fragments_48a0802f1aa7fb33a91568ab994322e8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/airwaysmag.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xoo_wsc_localize = {"adminurl":"https:\/\/airwaysmag.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","ajax_atc":"1","added_to_cart":"","auto_open_cart":"1","atc_icons":"1","atc_reset":"1","trigger_class":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/side-cart-woocommerce/public/js/xoo-wsc-public.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-content/plugins/buttons-x/assets/js/public/btnsx.min.js'></script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/airwaysmag.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://airwaysmag.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://airwaysmag.com/wp-content/plugins/rocket-lazy-load/assets/js/lazyload-8.11.min.js" : "https://airwaysmag.com/wp-content/plugins/rocket-lazy-load/assets/js/lazyload-10.11.1.min.js";
	w.lazyLoadOptions = {
		elements_selector: "iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	};
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
	// Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script>		<script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>	<!-- END body -->
	</body>
<!-- END html -->
</html>